Issue:
When trying to redeem a passcode on the DCIM Assets portal, you receive the message "The passcode could not be found"
Product Line:
Data Center Software
Environment:
StruxureWare Data Center Expert
StruxureWare Data Center Operation
NetBotz
Cause:
Passcode may have been entered incorrectly or the passcode does not exist on the portal
Resolution:
Verify that the passcode has been entered correctly.
If the passcode has been entered correctly and is still not found, please contact your local APC by Schneider Electric Technical Support for assistance.
Đã phát hành cho: Schneider Electric Việt Nam










Bạn cần trợ giúp?
Công cụ chọn sản phẩm
Nhanh chóng và dễ dàng tìm được sản phẩm và phụ kiện phù hợp cho các ứng dụng của bạn.
Nhận báo giá
Bắt đầu gửi yêu cầu bán hàng trực tuyến và chuyên gia sẽ liên hệ với bạn.
Nơi mua hàng?
Dễ dàng tìm nhà phân phối Schneider Electric gần bạn nhất.
Trung tâm Hỗ trợ
Tìm sự hỗ trợ cho mọi nhu cầu của bạn tại một nơi.