Nhãn hiệu của chúng tôi

Impact-Company-Logo-English Black-01-177x54

Chào mừng bạn đến với Trang web của Schneider Electric

Chào mừng đến với trang web của chúng tôi.
		
Hôm nay chúng tôi có thể giúp gì cho bạn?
Status: "Drive not found" when configuring Netbotz External Storage using Advanced View application
Issue:
Status: "Drive not found" on NetBotz External Storage.

Product Line:
NetBotz v3

Environment:
NetBotz v3 (NBWL0355, NBWL0356, NBWL0455, NBWL0456, NBRK0450, NBRK0550, NBRK0570)

Cause 1:
Incorrect username and password used on the Windows Share Settings window.

Resolution:
Make sure that the login credentials that are used can log in to the Computer/Server (This is the same as a Windows username or password)
Also check that the user has full read and write permissions on the shared folder

Cause 2:
The shared folder has a space in the name.



Resolution:
We do not recommend including spaces inside folder names. To properly map the shared folder, we recommend renaming the folder by removing any spaces, and to use underscores or hyphens instead. (See image below):











Schneider Electric Việt Nam

Tìm hiểu thêm
Phạm vi:
Tìm hiểu thêm
Phạm vi:

Bạn cần trợ giúp?

  • Công cụ chọn sản phẩm

    Nhanh chóng và dễ dàng tìm được sản phẩm và phụ kiện phù hợp cho các ứng dụng của bạn.

  • Nhận báo giá

    Bắt đầu gửi yêu cầu bán hàng trực tuyến và chuyên gia sẽ liên hệ với bạn.

  • Nơi mua hàng?

    Dễ dàng tìm nhà phân phối Schneider Electric gần bạn nhất.

  • Trung tâm Hỗ trợ

    Tìm sự hỗ trợ cho mọi nhu cầu của bạn tại một nơi.

  • Tài liệu về Sản phẩm
  • Tải xuống phần mềm
  • Công cụ chọn Sản phẩm
  • Thay thế và thay đổi sản phẩm
  • Trung tâm Hỗ trợ
  • Tìm Văn phòng của chúng tôi
  • Nhận báo giá
  • Tìm Nhà Phân phối
  • Cơ hội nghề nghiệp
  • Hồ sơ doanh nghiệp
  • Báo cáo hành vi sai trái
  • Khả năng truy cập
  • Phòng tin tức
  • Nhà đầu tư
  • EcoStruxure
  • Tìm việc
  • Blog
  • Chính sách bảo mật
  • Thông báo về Cookie
  • Điều khoản sử dụng
  • Change your cookie settings