Unsere Marken

Impact-Company-Logo-English Black-01-177x54

Willkommen auf der Website von Schneider Electric

Willkommen auf unserer Website.
		
Wie können wir Ihnen heute helfen?
Wie kann ein Master – Reset bei einem Com’X 200/210 bzw. Com’X 510 durchgeführt werden?
Problembeschreibung:

Bei bestimmten Problemen bleibt dem Benutzer leider keine andere Möglichkeit als den Com‘X zurückzusetzen.


Ursache:

Es gibt keine eindeutige Ursache für diesen Zustand.


Lösung:

Gefahr eines IP - Adressenkonflikt - Trennen Sie vor der Rücksetzung den Com’X von allen Ethernet-Netzwerken. Wenn Sie einen Schneider Electric-Dienst über DSP verwenden, kontaktieren Sie den Schneider Electric-Support, bevor Sie eine Rücksetzung auf die Werkseinstellungen vornehmen.
Anderenfalls müssen Sie sich an den DSP - Support wenden, um die Verbindung zu Ihrem abonnierten Dienst wiederherzustellen:
dsp-support@schneider-electric.com.

Achtung: Durch die Rücksetzung auf Werkseinstellungen werden sowohl alle historischen Daten als auch die komplette Konfiguration gelöscht, daher ist vor dem Reset die Speicherung der Konfiguration sowie ein manueller Export dringend zu empfehlen.

Gehen Sie wie folgt vor, um den Energieserver vollständig zurückzusetzen, d. h. um alle Konfigurationseinstellungen zurück auf ihre Werkeinstellungen zu setzen:

--   Schalten Sie den Com’X aus und warten Sie, bis die LED zur Anzeige der Spannungsversorgung erloschen ist.
--   Drücken Sie gleichzeitig die Tasten „Sicherung“ und „Wi-Fi“ auf der Vorderseite des Com’X und
schalten Sie den Com’X ein. Halten Sie die Tasten gedrückt, bis die Spannungsversorgungs-LED dreimal blinkt.
--   Lassen Sie die Tasten los. Es kann bis zu 60 Minuten dauern, bis der Neustart des Com’X abgeschlossen ist.
--   Warten Sie, bis der Neustart des Com’X vollständig abgeschlossen ist.
--   Die Spannungsversorgungs-LED leuchtet
--   Orange, wenn der Com’X startet.
--   Grün, wenn der Com’X auf die Werkeinstellungen zurückgesetzt wurde und bereit für die Konfiguration ist.
--   Der Com’X besitzt erneut die standardmäßige IP – Adresse: 10.25.1.1.


Schneider Electric Österreich

Weitere Produktinformationen
Produkt:
Weitere Produktinformationen
Produkt:

Wir unterstützen Sie!

  • Produktauswahl

    Finden Sie schnell und einfach die richtigen Produkte und Zubehörteile für Ihre Anwendungen.

  • Angebot erhalten

    Starten Sie Ihre Verkaufsanfrage online, und ein Experte wird sich mit Ihnen in Verbindung setzen.

  • Bezugsquellen

    Finden Sie ganz einfach den nächstgelegenen Händler für Schneider Electric.

  • Help Center

    Finden Sie Support-Ressourcen für alle Ihre Anforderungen an einem Ort.

  • Produktdokumentation
  • Software-Downloads
  • Produktauswahlhilfe
  • Produktersatz und -austausch
  • Hilfe- und Kontaktzentrum
  • Unsere Niederlassungen finden
  • Händlersuche
  • Karriere
  • Unternehmensprofil
  • Fehlverhalten melden
  • Accessibility
  • Newsroom
  • Investoren
  • EcoStruxure
  • Job suchen
  • Blog
  • Impressum
  • Datenschutzerklärung
  • Cookie-Hinweis
  • AGB
  • Cookie-Einstellungen ändern