Issue:
How do I retrieve Smart-UPS logs from my Network Management Card?
Product Line:
Smart-UPS
Environment:
All Smart-UPS models, All Serial Numbers
All Network Management Cards, 6.X FW or later
Cause:
The Network Management Card records event and data logs as well as internal debug and configuration files which may be requested by Tech Support to aid in troubleshooting
Resolution:
Downloading logs from your network management card takes just a few easy steps:
This file can be reviewed to determine the recent UPS activity as well as data such as voltage, frequency, and temperature.
How do I retrieve Smart-UPS logs from my Network Management Card?
Product Line:
Smart-UPS
Environment:
All Smart-UPS models, All Serial Numbers
All Network Management Cards, 6.X FW or later
Cause:
The Network Management Card records event and data logs as well as internal debug and configuration files which may be requested by Tech Support to aid in troubleshooting
Resolution:
Downloading logs from your network management card takes just a few easy steps:
- From the web interface of the Network management card, go to the "About" menu and choose "Support"
- Click "Generate Logs"
- When generation is complete, click "Download"
This file can be reviewed to determine the recent UPS activity as well as data such as voltage, frequency, and temperature.
Gepubliceerd voor: Schneider Electric Belgium
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