Buscar Preguntas Frecuentes
¿Por qué puedo hacer ping a la dirección IP de Galaxy VS NMC pero no puedo acceder a la página web?
Problema:
Puede hacer ping a la dirección IP de Galaxy VS NMC pero no puede acceder a la página web.
Línea de productos:
Galaxy VS
Entorno:
Hardware
Causa:
SSL está habilitado en la NMC en el firmware 3.9.3.101 y 4.30
Resolución:
Debe usar HTTPS: // Dirección IP para acceder a la tarjeta y hacer clic en la notificación de riesgo en el navegador. Después de iniciar sesión en la NMC, puede cambiar a no SSL (http) siguiendo los pasos a continuación.
1. Haga clic en el menú Configuración
2. Haga clic en Red y luego en Resumen, Web y luego en Acceso
3. Marca de verificación Habilitar en HTTP
4. Desmarque la marca Habilitar en HTTPS
5. Haga clic en aplicar
6. Reinicie la NMC
Puede hacer ping a la dirección IP de Galaxy VS NMC pero no puede acceder a la página web.
Línea de productos:
Galaxy VS
Entorno:
Hardware
Causa:
SSL está habilitado en la NMC en el firmware 3.9.3.101 y 4.30
Resolución:
Debe usar HTTPS: // Dirección IP para acceder a la tarjeta y hacer clic en la notificación de riesgo en el navegador. Después de iniciar sesión en la NMC, puede cambiar a no SSL (http) siguiendo los pasos a continuación.
1. Haga clic en el menú Configuración
2. Haga clic en Red y luego en Resumen, Web y luego en Acceso
3. Marca de verificación Habilitar en HTTP
4. Desmarque la marca Habilitar en HTTPS
5. Haga clic en aplicar
6. Reinicie la NMC
Publicado para:Schneider Electric Colombia
Explora más
Producto:
Explora más
Producto: