Vores varemærker

Impact-Company-Logo-English Black-01-177x54

Velkommen til Schneider Electrics website

Velkommen til vores website
		
Hvordan kan vi hjælpe dig i dag?
PME 7.2.2 or PME 8.x Floating License Manager Detected an Error
Issue
During a "by web" activation of licenses in PME 7.2.2 or PME 8.x, the floating license manager pops up an error: "The License Activation Component detected an error! Activation Service denied the request."

Response Status: Failed to activate license because there are no more licenses remaining.


Product Line
Power Monitoring Expert 7.2.x
Power Monitoring Expert 8.0

Environment
Power Monitoring Expert 7.2.x or PME 8.x Software Activation

Cause
The Activation IDs have already been activated and will need to be released before they can be used again.

Resolution
The Activation IDs can be released by the user one time per calendar year. Please refer to the Floating Licence Manager help for information regarding releasing Activation IDs.

If it is not possible to release the Activation IDs manually please call the Software Registration Center for assistance.

Schneider Electric Danmark

Se mere
Område:
Se mere
Område:

Brug for hjælp?

  • Produktvælger

    Find hurtigt og nemt de rette produkter og det rette tilbehør til dine anvendelser.

  • Få et tilbud

    Start din salgsforespørgsel online, så vil du blive kontaktet af en ekspert.

  • Find forhandler

    Find den nærmeste Schneider Electric-distributør.

  • Hjælpecenter

    Find supportressourcer til alle dine behov på ét sted.

  • Produktdokumentation
  • Download af software
  • Produktvælger
  • Udskiftning og erstatning af produkter
  • Hjælp og kontaktcenter
  • Find forhandler
  • Få et tilbud
  • Find vores kontorer
  • Karriere
  • Virksomhedsprofil
  • Rapportér en forseelse
  • Tilgængelighed
  • Presserum
  • Investorer
  • EcoStruxure
  • Jobsøgning
  • Blog
  • Privatlivspolitik
  • Cookiemeddelelse
  • Vilkår for anvendelse
  • Rediger dine cookieindstillinger