Vores varemærker

Impact-Company-Logo-English Black-01-177x54

Velkommen til Schneider Electrics website

Velkommen til vores website
		
Hvordan kan vi hjælpe dig i dag?
Why PME Management Console Freezes when Devices section is selected?
Issue:
When selecting the 'Devices' section of the Management Console the application goes into a Not Responding state and must be forcibly closed through the Task Manager.  All other sections of the Management Console open without issues.

Product Line:
PME 7.x / PME 8.x / PME9.0

Environment:
Management Console

Cause:
The xml files in the Power Monitoring Expert\config\managementconsole directory contain filtering information based on the user who is logged in and they can become corrupt.

Resolution:

*Warning: Take backups of any files prior to modifying them. Ensure the backups are in a location that will not be overwritten (i.e. the Desktop).​

Move the xml files contained within this directory to another folder and test the Devices section again which should now open as expected.

Schneider Electric Danmark

Se mere
Område:
Se mere
Område:

Brug for hjælp?

  • Produktvælger

    Find hurtigt og nemt de rette produkter og det rette tilbehør til dine anvendelser.

  • Få et tilbud

    Start din salgsforespørgsel online, så vil du blive kontaktet af en ekspert.

  • Find forhandler

    Find den nærmeste Schneider Electric-distributør.

  • Hjælpecenter

    Find supportressourcer til alle dine behov på ét sted.

  • Produktdokumentation
  • Download af software
  • Produktvælger
  • Udskiftning og erstatning af produkter
  • Hjælp og kontaktcenter
  • Find forhandler
  • Få et tilbud
  • Find vores kontorer
  • Karriere
  • Virksomhedsprofil
  • Rapportér en forseelse
  • Tilgængelighed
  • Presserum
  • Investorer
  • EcoStruxure
  • Jobsøgning
  • Blog
  • Privatlivspolitik
  • Cookiemeddelelse
  • Vilkår for anvendelse
  • Rediger dine cookieindstillinger