Hvordan kan vi hjælpe dig i dag?

Unable to establish communication in PME with Eaton93PM even when the webpage is accessible and the IP address pings OK

Issue
Unable to establish communication in PME with Eaton93PM even when the webpage is accessible and the IP address pings OK.

Eaton Power Xpert Gateway

Product Line
Power Monitoring Expert third-party device type

Environment
PME communication with third-party devices

Cause
No communication to Eaton93PM in Power Monitoring Expert.

Resolution
  1. Log in to the Eaton93PM, select the Network option from the left side and select Reboot Now as shown on the screen shot below just below the "HTTP get test"
  2. It will take about 2 minutes for the reboot to compete, PME will see the device as soon as the reboot completes

Configuration

Schneider Electric Danmark

Se mere
Område:
Se mere
Område:

Brug for hjælp?

Brug for hjælp?

Produktvælger

Produktvælger

Find hurtigt og nemt de rette produkter og det rette tilbehør til dine anvendelser.

Få et tilbud

Få et tilbud

Start din salgsforespørgsel online, så vil du blive kontaktet af en ekspert.

Find forhandler

Find forhandler

Find den nærmeste Schneider Electric-distributør.

Hjælpecenter

Hjælpecenter

Find supportressourcer til alle dine behov på ét sted.

  • Produktdokumentation
  • Download af software
  • Produktvælger
  • Udskiftning og erstatning af produkter
  • Hjælp og kontaktcenter
  • Find forhandler
  • Projektrådgivning
  • Find vores kontorer
  • Schneider Electric Community
  • Karriere
  • Virksomhedsprofil
  • Rapportér en forseelse
  • Tilgængelighed
  • Presserum
  • Investorer
  • EcoStruxure
  • Jobsøgning
  • Blog
  • Privatlivspolitik
  • Cookiemeddelelse
  • Vilkår for anvendelse
  • Rediger dine cookieindstillinger