Vores varemærker

Impact-Company-Logo-English Black-01-177x54

Velkommen til Schneider Electrics website

Velkommen til vores website
		
Hvordan kan vi hjælpe dig i dag?
Local NetBotz Camera Pod 165 Does not Appear in the Appliance Web UI
Issue:
If you move the camera pod from your company network (a remote connection) to the appliance’s private network (a local connection), the camera pod does not appear in the Web UI of the appliance.

Product Line:
NetBotz 5.x
NBPD0165

Cause:
The camera pod retains the IP address lease from your company’s network for a period of time (which varies by company) before it acquires a new DHCP lease from the appliance. Until the Camera Pod acquires a new lease from the appliance, it does not appear in the Web UI

Resolution:
Reset the Camera Pod 165 to force it to acquire a new lease immediately. Press the reset button for at least 30 seconds (until the top Network LED on the camera pod turns off). Then wait about 5 minutes for the appliance to reconnect to the camera. Do not disconnect the camera pod from power during this time.

Schneider Electric Danmark

Se mere
Produkt:
Se mere
Produkt:

Brug for hjælp?

  • Produktvælger

    Find hurtigt og nemt de rette produkter og det rette tilbehør til dine anvendelser.

  • Få et tilbud

    Start din salgsforespørgsel online, så vil du blive kontaktet af en ekspert.

  • Find forhandler

    Find den nærmeste Schneider Electric-distributør.

  • Hjælpecenter

    Find supportressourcer til alle dine behov på ét sted.

  • Produktdokumentation
  • Download af software
  • Produktvælger
  • Udskiftning og erstatning af produkter
  • Hjælp og kontaktcenter
  • Find forhandler
  • Få et tilbud
  • Find vores kontorer
  • Karriere
  • Virksomhedsprofil
  • Rapportér en forseelse
  • Tilgængelighed
  • Presserum
  • Investorer
  • EcoStruxure
  • Jobsøgning
  • Blog
  • Privatlivspolitik
  • Cookiemeddelelse
  • Vilkår for anvendelse
  • Rediger dine cookieindstillinger