Issue:
StruxureWare Data Center Expert report run on web page shows "No Sensor History Available".
Product Line:
StruxureWare Data Center Expert (DCE)
Environment:
DCE version 7.7.1
Cause:
When creating a report / graph on the DCE 7.7.1 web page, you may see the resulting page states "No Sensor History Available". If you run the same report in the Windows Thick client application, you can see that there is indeed data and the report is available.
Resolution:
An upgrade to Data Center Expert 7.8.0 or higher is required to resolve the issue. Please contact you local technical support.
StruxureWare Data Center Expert report run on web page shows "No Sensor History Available".
Product Line:
StruxureWare Data Center Expert (DCE)
Environment:
DCE version 7.7.1
Cause:
When creating a report / graph on the DCE 7.7.1 web page, you may see the resulting page states "No Sensor History Available". If you run the same report in the Windows Thick client application, you can see that there is indeed data and the report is available.
Resolution:
An upgrade to Data Center Expert 7.8.0 or higher is required to resolve the issue. Please contact you local technical support.
Udgivet til: Schneider Electric Danmark


Brug for hjælp?
Produktvælger
Find hurtigt og nemt de rette produkter og det rette tilbehør til dine anvendelser.
Få et tilbud
Start din salgsforespørgsel online, så vil du blive kontaktet af en ekspert.
Find forhandler
Find den nærmeste Schneider Electric-distributør.
Hjælpecenter
Find supportressourcer til alle dine behov på ét sted.