Hvordan kan vi hjælpe dig i dag?

Some NBPD0165 cameras have motion mask on by default.

Issue:
Some NBPD0165 cameras have motion mask on by default.

Product Line:
NetBotz

Environment:
NBPD0165 camera

Cause:
Some NetBotz cameras may not be detecting motion due to a pre-set motion mask from the factory.

Resolution:
If your NetBotz camera pod NBPD0165 is not detecting motion when it clearly should be, simply turn off the motion mask using the following steps.

Log into the NetBotz Main appliance (750 or 755)
Select the camera pod by clicking on it on either the "Overview" page or the "Devices" page.
Click the "SETTINGS" button.
Below where it's marked "Draw on the camera image below to define regions where the camera will NOT detect motion." Click the "CLEAR ALL" button.
Scroll to the bottom of the page and click the "OK" button.

Specific to serial numbers starting in Jan 2022  ex.  9A2202Y01088
camera FW  a720211203NX

Schneider Electric Danmark

Se mere
Område:
Se mere
Område:

Brug for hjælp?

Brug for hjælp?

Produktvælger

Produktvælger

Find hurtigt og nemt de rette produkter og det rette tilbehør til dine anvendelser.

Få et tilbud

Få et tilbud

Start din salgsforespørgsel online, så vil du blive kontaktet af en ekspert.

Find forhandler

Find forhandler

Find den nærmeste Schneider Electric-distributør.

Hjælpecenter

Hjælpecenter

Find supportressourcer til alle dine behov på ét sted.

  • Produktdokumentation
  • Download af software
  • Produktvælger
  • Udskiftning og erstatning af produkter
  • Hjælp og kontaktcenter
  • Find forhandler
  • Projektrådgivning
  • Find vores kontorer
  • Schneider Electric Community
  • Karriere
  • Virksomhedsprofil
  • Rapportér en forseelse
  • Tilgængelighed
  • Presserum
  • Investorer
  • EcoStruxure
  • Jobsøgning
  • Blog
  • Privatlivspolitik
  • Cookiemeddelelse
  • Vilkår for anvendelse
  • Rediger dine cookieindstillinger