Hvordan kan vi hjælpe dig i dag?

NetBotz camera motion detection stops working after firmware upgrade.

Issue:
NetBotz camera motion detection stops working after upgrade.

Product Line:
NetBotz

Environment:
NBRK0750, NBWL0755, NBPD0165

Cause:
Some instances have been seen where after an upgrade to the NetBotz appliance, a motion mask is applied to the entire camera image which causes motion detection events / clips to stop.


Resolution:

Within the NetBotz appliance user interface, set a small section of motion mask and save it. Then go back and clear the motion mask for that camera, this should reset the cameras motion mask to a default state. You will need to do this for each camera which is not reporting motion events / clips.
*If you require to have a section of the camera with a motion mask, you will need to set that up after this reset motion mask procedure is complete.

Schneider Electric Danmark

Se mere
Område:
Se mere
Område:

Brug for hjælp?

Brug for hjælp?

Produktvælger

Produktvælger

Find hurtigt og nemt de rette produkter og det rette tilbehør til dine anvendelser.

Få et tilbud

Få et tilbud

Start din salgsforespørgsel online, så vil du blive kontaktet af en ekspert.

Find forhandler

Find forhandler

Find den nærmeste Schneider Electric-distributør.

Hjælpecenter

Hjælpecenter

Find supportressourcer til alle dine behov på ét sted.

  • Produktdokumentation
  • Download af software
  • Produktvælger
  • Udskiftning og erstatning af produkter
  • Hjælp og kontaktcenter
  • Find forhandler
  • Projektrådgivning
  • Find vores kontorer
  • Schneider Electric Community
  • Karriere
  • Virksomhedsprofil
  • Rapportér en forseelse
  • Tilgængelighed
  • Presserum
  • Investorer
  • EcoStruxure
  • Jobsøgning
  • Blog
  • Privatlivspolitik
  • Cookiemeddelelse
  • Vilkår for anvendelse
  • Rediger dine cookieindstillinger