המותגים שלנו

Impact-Company-Logo-English Black-01-177x54

ברוכים הבאים לאתר האינטרנט של שניידר אלקטריק

ברוכים הבאים לאתר שלנו.
		
איך נוכל לעזור לך היום?
NetBotz | Can I calibrate sensors?
Issue:
Sensors values may appear to be off and needing calibration.

Product Line:
NetBotz v2 (320/420/500)
NetBotz v3 (355/356,455/456,450,550,570)

Environment:
Version 2 NetBotz sensors
Version 3 NetBotz sensors

Cause:
Questionable readings from sensors may suggest that devices require calibration.

Resolution:

Sensors (temperature, humidity, airflow, etc.) on version 2 and 3 NetBotz Appliances do not need to be calibrated as they are fully calibrated by the supplier.

If you feel your appliance is not accurately reporting temperature and humidity readings correctly, please contact NetBotz Support.

שניידר אלקטריק ישראל

גלה עוד
טווח:
גלה עוד
טווח:
  • תיעוד מוצרים
  • בורר המוצר
  • מוצרים חלופיים והחלפה
  • מרכז עזרה ויצירת קשר
  • איתור סניפי שניידר אלקטריק
  • היכן לקנות
  • הקהילה של Schneider Electric
  • משרות
  • פרופיל חברה
  • דיווח על התנהגות בלתי הולמת
  • נגישות
  • חדר חדשות
  • משקיעים
  • EcoStruxure
  • חיפוש משימה
  • בלוג
  • מדיניות שמירה על פרטיות
  • הודעה על קובצי Cookie
  • תנאי שימוש
  • Change your cookie settings