Data Center Expert | How can I reboot or shutdown the appliance?
Issue:
The Data Center Expert appliance needs to be rebooted without access to VSphere or physical server.
Product Line:
StruxureWare Data Center Expert (DCE)
Environment:
Struxureware Data Center Expert (all versions)
Cause:
DCE server needs to be rebooted or shutdown.
Resolution:
In the Data Center Expert desktop client, click on the “File” menu and then select either “Reboot Server” or “Shutdown Server”, whichever your situation requires.
The Data Center Expert appliance needs to be rebooted without access to VSphere or physical server.
Product Line:
StruxureWare Data Center Expert (DCE)
Environment:
Struxureware Data Center Expert (all versions)
Cause:
DCE server needs to be rebooted or shutdown.
Resolution:
In the Data Center Expert desktop client, click on the “File” menu and then select either “Reboot Server” or “Shutdown Server”, whichever your situation requires.
פורסם עבור: שניידר אלקטריק ישראל


זקוק לעזרה?
בורר מוצרים
חפשו ברשת מפיצים מאומתים עם יותר מ-15,000 נקודות מכירה ברחבי העולם.
קבלת הצעת מחיר
התחילו את בקשת הקניה בצורה מקוונת ונציג מכירות ייצור עמכם קשר.
היכן לקנות?
אתר בקלות את מפיץ Schneider Electric הקרוב ביותר אליך.
מרכז העזרה
חפשו משאבי תמיכה לכל הצרכים שלכם במקום אחד.