המותגים שלנו

Impact-Company-Logo-English Black-01-177x54

ברוכים הבאים לאתר האינטרנט של שניידר אלקטריק

ברוכים הבאים לאתר שלנו.
		
איך נוכל לעזור לך היום?
NetBotz appliance configuration resets to default with Rack Access pod connected.

Issue:

NetBotz appliance config gets wiped out after a period of time with Rack Access 170s connected.

Product Line:

NetBotz

Environment:

NBPD0170, NBPD0170, NBPD0172
Supported NetBotz appliance

Cause:

On Botzware prior to 4.5.2, If a NetBotz Rack Access pod 170 label is changed, subsequent HID card swipes will cause increasing corruption on the NetBotz appliance. Eventually, this will cause an issue where the device will lose it's configuration.

Resolution:

If you are running into this issue, you will need to reset the appliance to the default, then upgrade to 4.5.2 or higher. If you do not reset the configuration or if you pull a backup from prior version that had the issue, the issue will potentially continue to happen. K-base FA158175 explains how to reset the NetBotz configuration or do a "configreset" on a NetBotz appliance.

שניידר אלקטריק ישראל

גלה עוד
טווח:
גלה עוד
טווח:

זקוק לעזרה?

  • בורר מוצרים

    חפשו ברשת של מפיצים מאומתים עם יותר מ-15,000 שקעי למכירה ברחבי העולם.

  • קבלת הצעת מחיר

    התחילו את בקשת הקניה בצורה מקוונת ונציג מכירות ייצור עמכם קשר.

  • היכן לקנות?

    אתר בקלות את מפיץ Schneider Electric הקרוב ביותר אליך.

  • מרכז העזרה

    חפשו משאבי תמיכה לכל הצרכים שלכם במקום אחד.

  • תיעוד מוצרים
  • בורר המוצר
  • מוצרים חלופיים והחלפה
  • מרכז עזרה ויצירת קשר
  • איתור סניפי שניידר אלקטריק
  • היכן לקנות
  • משרות
  • פרופיל חברה
  • דיווח על התנהגות בלתי הולמת
  • נגישות
  • חדר חדשות
  • משקיעים
  • EcoStruxure
  • חיפוש משימה
  • בלוג
  • מדיניות שמירה על פרטיות
  • הודעה על קובצי Cookie
  • תנאי שימוש
  • Change your cookie settings