איך נוכל לעזור לך היום?

DCE shows duplicate cameras for a single NetBotz 750/755 attached camera

Issue:
DCE shows duplicate cameras for a single NetBotz 750/755

Product Line:
Data Center Expert
NetBotz

Environment:
DCE (any version)
NBRK0750
NBWL0755
NBPD0165

Cause:
If you Remove a NetBotz 750 or 755 from DCE and that appliance had a connected camera, the camera will not get deleted from DCE surveillance.
The camera will appear as disconnected and show a test pattern. Re-adding the appliance even with the same camera re-adds the camera with a separate internal ID so DCE won't associate it with the newly added NetBotz.

Resolution:
After removing a NetBotz 750 or 755 with a connected camera from DCE, it is recommended that you delete the camera from the surveillance view in DCE.
If you do not, after you re-add the NetBotz even with the same camera, that camera will show as a duplicate and only one camera will actually capure clips going forward.

You should still be able to delete the camera after re-adding the appliance as you will see one communicating and one not communicating. Delete the non-communicating camera.

שניידר אלקטריק ישראל

גלה עוד
טווח:
גלה עוד
טווח:

זקוק לעזרה?

זקוק לעזרה?

בורר מוצרים

בורר מוצרים

חפשו ברשת מפיצים מאומתים עם יותר מ-15,000 נקודות מכירה ברחבי העולם.

קבלת הצעת מחיר

קבלת הצעת מחיר

התחילו את בקשת הקניה בצורה מקוונת ונציג מכירות ייצור עמכם קשר.

היכן לקנות?

היכן לקנות?

אתר בקלות את מפיץ Schneider Electric הקרוב ביותר אליך.

מרכז העזרה

מרכז העזרה

חפשו משאבי תמיכה לכל הצרכים שלכם במקום אחד.

  • תיעוד מוצרים
  • בורר המוצר
  • מוצרים חלופיים והחלפה
  • מרכז עזרה ויצירת קשר
  • איתור סניפי שניידר אלקטריק
  • היכן לקנות
  • הקהילה של Schneider Electric
  • משרות
  • פרופיל חברה
  • דיווח על התנהגות בלתי הולמת
  • נגישות
  • חדר חדשות
  • משקיעים
  • EcoStruxure
  • חיפוש משימה
  • בלוג
  • מדיניות שמירה על פרטיות
  • הודעה על קובצי Cookie
  • תנאי שימוש
  • Change your cookie settings