Problema:
¿Cuáles son los pasos básicos para la resolución de problemas del modelo RS del Back-UPS BR1000G?
Línea de productos:
Back-UPS RS de APC
Entorno:
BR1000G, Todos los números de serie
Causa:
Durante el funcionamiento normal, es posible que el SAI no funcione según lo esperado. Esto puede deberse a un funcionamiento defectuoso, problemas de configuración o al entorno de instalación.
Este documento le ayudará con los pasos básicos para la resolución de problemas.
Resolución:
¿Cuáles son los pasos básicos para la resolución de problemas del modelo RS del Back-UPS BR1000G?
Línea de productos:
Back-UPS RS de APC
Entorno:
BR1000G, Todos los números de serie
Causa:
Durante el funcionamiento normal, es posible que el SAI no funcione según lo esperado. Esto puede deberse a un funcionamiento defectuoso, problemas de configuración o al entorno de instalación.
Este documento le ayudará con los pasos básicos para la resolución de problemas.
Resolución:
| Problema | Causa posible | Solución |
| El Back-UPS no se enciende | La unidad no está conectada a la red pública. | Asegúrese de que la unidad esté conectada de forma segura a un tomacorriente de CA. |
| Se activó el disyuntor. | Desconecte de la unidad los equipos que no sean esenciales. Restablezca el interruptor automático. Vuelva a conectar el equipo, un elemento a la vez. Si el interruptor automático se activa de nuevo, desconecte el dispositivo que causó el disparo. | |
| La batería interna no está conectada. | Conecte la batería. | |
| El voltaje de entrada de la red pública está fuera de rango. | Ajuste el voltaje de transferencia y el rango de sensibilidad. | |
| La unidad no suministra energía durante un corte de energía de la red pública. | Asegúrese de que el equipo esencial no esté enchufado a un tomacorriente SÓLO SURGE. | Desconecte el equipo del tomacorriente SÓLO SURGE y vuelva a conectarlo a un tomacorriente de BATERÍA DE RESPALDO. |
| La unidad funciona con energía de la batería mientras está conectada al suministro de energía de la red pública. | El enchufe se ha desconectado parcialmente del tomacorriente de pared, el tomacorriente de pared ya no está recibiendo alimentación de la red pública o el disyuntor se ha disparado. | Asegúrese de que el enchufe esté completamente insertado en el tomacorriente de pared. Asegúrese de que el tomacorriente de la pared esté recibiendo energía de la red pública revisándolo con otro dispositivo. |
| La unidad está realizando una autocomprobación automática. | No es necesario tomar ninguna acción. | |
| El voltaje de entrada de la red pública está fuera de rango, la frecuencia está fuera de rango o la onda está distorsionada. | Ajuste el voltaje de transferencia y el rango de sensibilidad. | |
| La unidad no proporciona la cantidad esperada de tiempo de respaldo. | Los tomacorrientes con respaldo de batería pueden estar total o incorrectamente cargados. | Desconecte el equipo no esencial de los tomacorrientes del RESPALDO DE LA BATERÍA y conecte el equipo a los tomacorrientes SÓLO DE SOBRETENSIÓN. |
| La batería se descargó recientemente debido a un corte de energía y no se recargó por completo. | Cargue el cartucho de la batería durante 16 horas. | |
| La batería llegó al final de su vida útil. | Reemplace la batería (APCRBC123). | |
| El indicador REPLACE BATTERY (REEMPLAZAR BATERÍA) está iluminado. | La batería llegó al final de su vida útil. | Reemplace la batería (APCRBC123). |
| El indicador de SOBRECARGA (OVERLOAD) está iluminado. | El equipo conectado a la unidad está consumiendo más energía de la que puede suministrar la unidad. | Desconecte el equipo no esencial de los tomacorrientes del RESPALDO DE LA BATERÍA y conecte el equipo a los tomacorrientes SÓLO DE SOBRETENSIÓN. |
| El indicador SYSTEM FAULT (FALLA DEL SISTEMA) está iluminado y todos los indicadores del panel frontal están parpadeando. | Hay una falla interna. | Determine qué mensaje de falla interna se muestra haciendo coincidir el número que se muestra en la pantalla LCD con el mensaje de falla correspondiente (vea Fallas del sistema) y póngase en contacto con el servicio de asistencia técnica de APC. |
| Fallas del sistema: |
| |
| No se suministra alimentación a algunos tomacorrientes. | La alimentación de los tomacorrientes controlados se apagó intencionalmente. | Confirme que los periféricos correctos estén conectados a los tomacorrientes controlados. Si no desea esta función, desactive los tomacorrientes principal y controlados de ahorro de energía. |
| Los Tomacorrientes Controlados no suministran energía, aunque el dispositivo principal no esté en modo suspendido. | Es posible que el límite para el tomacorriente principal no esté correctamente configurado. | Ajuste el umbral cuando el tomacorriente principal indique que apague los tomacorrientes controlados. |
Publicado para: Schneider Electric Mexico









