Problema:
¿Cómo comprobar qué batería está mal (interna o externa?) en un modelo Smart-Ups XL
Línea de productos:
Smart-UPS
Entorno:
Todos los modelos Smart-UPS antiguos (SU, SUA, SUM, SURT) con el sufijo "XL", Todos los números de serie
Causa:
Funcionamiento estándar
Resolución:
Cuando un Smart-UPS heredado indica "sustituir batería", se refiere a la cadena de batería completa. El SAI no tiene la capacidad de probar módulos específicos o marcos de baterías externas individualmente. Cuando el SAI comprueba las baterías, busca la velocidad a la que cae la tensión con el tiempo para una carga determinada. No hay forma de reproducir esto fácilmente con un voltímetro. Debe remitirse a los resultados de la autocomprobación del SAI con una batería completamente cargada y la carga normal conectada. La autocomprobación se ejecutará por defecto una vez cada dos semanas.
Además, es importante no mezclar nunca cartuchos de batería viejos y nuevos en el mismo sistema Smart-UPS. Cuando sustituya las baterías, debe sustituir todos los módulos de batería (internos y externos) al mismo tiempo. Además, si añade más baterías externas a una unidad existente, debe sustituir las baterías existentes al mismo tiempo si tienen más de 1 año. Para obtener más información al respecto, consulte la pregunta frecuente FA317828 "¿Puedo mezclar baterías viejas y nuevas en un Smart-UPS?"
Las baterías suelen durar entre 3 y 5 años en un entorno refrigerado adecuadamente (68 °F-77 °F / 20 °C-25 °C).