Merkene våre

Impact-Company-Logo-English Black-01-177x54

Velkommen til nettstedet til Schneider Electric

Velkommen til nettstedet vårt.
		
Hvordan kan vi hjelpe deg i dag?
Why can DCE not see my backups when I try to restore?

Issue:
Why can DCE not see my backups when I go to restore?

Product Line:
EcoStruXure Data Center Expert

Environment:
DCE, potentially any version.

Cause:
In some instances, DCE once connected to a share, may not see backups that, when you launch to that share with a file explorer in your OS, appear to be present.

Resolution:
This can be caused by a few different issues. Of the most common issues:
1: Backups in the share are from a different version of DCE.
2: Multiple servers are using the same backup location.
3: Multiple different versions of DCE have backups in the same directory.
4: Backups never actually completed.

Please make sure that the backups are actually completing, that you have the appropriate read/write rights set on the share, nothing else is trying to access the share currently, and that the backup you're trying to access is the only file in the share.

Schneider Electric Norway

Finn ut mer
Produktfamilie:
Finn ut mer
Produktfamilie:

Trenger du hjelp?

  • Produktvelger

    Velg riktige produkt og kompatibelt tilbehør raskt og enkelt.

  • Be om tilbud

    Start din salgsforespørsel online, og vi vil kontakte deg.

  • Hvor kan du handle?

    Finn din nærmeste Schneider Electric-distributør enkelt.

  • Hjelpesenter

    Finn alle nødvendige supportressurser samlet på ett sted.

  • Produktdokumentasjon
  • Nedlasting av programvare
  • Produktvelger
  • Erstatningsprodukter og utskiftning
  • Kundesenter og support
  • Finn kontorene våre
  • Motta et pristilbud
  • Hvor kan du kjøpe produktet?
  • Karriere
  • Vår profil
  • Rapporter et pliktbrudd
  • Tilgjengelighet
  • Presserom
  • Investorer
  • EcoStruxure
  • Jobbsøk
  • Blogg
  • Personvernerklæring
  • Om informasjonskapsler
  • Vilkår for bruk
  • Change your cookie settings