Data Center Expert | Using the Built-in Network Troubleshooting Tools
Troubleshooting tools for StruxureWare Data Center Expert.
Product line:
StruxureWare Data Center Expert (DCE)
- Basic Appliance (AP9465)
- Standard Appliance (AP9470)
- Enterprise Appliance (AP9475)
- Virtual Appliance (AP94VMACT)
StruxureWare Central (SWC)
InfraStruXure Central (ISXC)
Environment:
StruxureWare Data Center Expert (all versions)
StruxureWare Central (all versions)
InfraStruXure Central (all versions)
Cause:
Troubleshooting issues such as connections and communications with devices or servers, at times, requires more tools than are available within the Data Center Expert desktop client.
Resolution:
1) Navigate to the web interface of DCE by entering the IP address or hostname into a web browser.
2) Log into the web interface and then select Status in the upper right.
3) Under Additional Information, select Troubleshoot Network from the drop down menu and then select Submit.
- Ping
- Trace Route
- Resolve Host
- Netstat
- IP Information
Yayımlanma amacı: Schneider Electric Turkey


Yardıma mı ihtiyacınız var?
Ürün seçici
Uygulamalarınız için doğru ürünleri ve aksesuarları hızlı ve kolay bir şekilde bulun.
Teklif Alın
Satışla ilgili sorularınızı çevrimiçi olarak başlatın, bir uzman sizinle bağlantı kuracaktır.
Satış noktaları
Konumunuza en yakın Schneider Electric distribütörünü kolayca bulun.
Yardım Merkezi
Tüm ihtiyaçlarınız için destek kaynaklarını tek bir yerde bulun.