Markalar

Impact-Company-Logo-English Black-01-177x54

Schneider Electric Web Sitesine Hoş Geldiniz

Web sitemize hoş geldiniz.
		
Size bugün nasıl yardımcı olabiliriz?
Power Monitoring Expert - Power Quality Report is missing *Exceeds Tolerance indicator
Issue
The power quality report no longer indicates which events have exceeded tolerance and no longer tags them with "*Exceeds Tolerance"

Product Line
Power Monitoring Expert (PME) 8.2
Power Monitoring Expert (PME) 9.0

Cause
This indicator was removed in PME8.2 due to a UX decision.

Resolution
This has only been tested on a PME9.0 system.  It has not been tested on PME 8.2.

1) Navigate to the folder \Power Monitoring Expert\web\ReportDepot\ION Reports\ION Report Packs\StandardPowerQualityReports\
2) Create backup copy of the "Power Quality Report.rdlc".
3) Overwrite the "Power Quality Report.rdlc" with the new "Power Quality Report.rdlc" attached to this KB

This new rdlc has been modified to show "*Exceeds Tolerance".  This text has been hardcoded in English and will not translate into other languages.


Schneider Electric Turkey

Ekler
Hotfix_100454_ExceedsTolerancePQReport.zip [15.06 KB]
Daha fazlasını keşfedin
Seri:
Daha fazlasını keşfedin
Seri:

Yardıma mı ihtiyacınız var?

  • Ürün seçici

    Uygulamalarınız için doğru ürünleri ve aksesuarları hızlı ve kolay bir şekilde bulun.

  • Teklif Alın

    Satışla ilgili sorularınızı çevrimiçi olarak başlatın, bir uzman sizinle bağlantı kuracaktır.

  • Satış noktaları

    Konumunuza en yakın Schneider Electric distribütörünü kolayca bulun.

  • Yardım Merkezi

    Tüm ihtiyaçlarınız için destek kaynaklarını tek bir yerde bulun.

  • Ürün Belgeleri
  • Yazılım İndirmeleri
  • Ürün Seçici
  • İkame Ürün ve Değiştirme
  • Yardım Merkezi
  • Ofislerimizi Bulun
  • Teklif Alın
  • Satış noktaları
  • Schneider Electric Topluluğu
  • Kariyer
  • Şirket Profili
  • Bir usulsüzlüğü bildirin
  • Erişilebilirlik
  • Haberler
  • Yatırımcılar
  • EcoStruxure
  • İş Araması
  • Blog
  • Gizlilik İlkesi
  • Çerez Bildirimi
  • Change your cookie settings