我們的品牌

Impact-Company-Logo-English Black-01-177x54

歡迎造訪施耐德電機全球網站

歡迎訪問我們的網站
		
我们今天能为您提供什么帮助?
Data Center Expert | Surveillance clips unavailable after restoring a backup to a new StruxureWare server

Issue:
Surveillance clips unavailable after restoring a backup to a new StruxureWare server.

Product Line:
StruxureWare Data Center Expert (DCE)
- Basic Appliance (AP9465)
- Standard Appliance (AP9470)
- Enterprise Appliance (AP9475)
- Virtual Appliance (AP94VMACT)
StruxureWare Central (SWC)
InfraStruXure Central (ISXC)

Environment:
Ecostruxure IT Data Center Expert (all versions)
StruxureWare Data Center Expert (all versions)
StruxureWare Central (all versions)
InfraStruXure Central (all versions)

Cause:
If a Data Center Expert server is being replaced or restored from backup, it is recommended to configure the restored server with the same IP and hostname as the prior installation. This ensures that configured IPs or hostnames on Netbotz appliances for posting surveillance clips and sensor data are valid and functional.

Resolution:

If you assign a different IP or hostname to a DCE server, you will need to reconfigure the post information in all discovered Netbotz appliances. Re-running the discovery from Data Center Expert will also add the updated configured Netbotz post IP/hostname, though the old one may need to be manually removed.

If a backup was restored for the purposes of creating a Disaster Recovery (DR) node with a unique IP and hostname, you must remove and rediscover the Netbotz appliances on the DR system. This will ensure both the production and DR servers are configured on the Netbotz appliance, and that it will send surveillance, sensor, and alarm data to both. Discovering a Netbotz appliance on more than two DCE servers is not supported or recommended. Please note that legacy Netbotz appliances (355/450/455/550/570) are end of support as of 2024 - see article FA158113 for details.

施耐德電機Taiwan

探索更多
系列:
探索更多
系列:

需要協助?

  • 產品選型工具

    快速輕鬆地為您的應用找到合適的產品和附件。

  • 取得報價

    立即線上提交您的銷售需求,專業團隊將主動聯繫您。

  • 購買地點

    輕鬆在您所在地區找到最近的施耐德電機經銷商。

  • 支援中心

    在同一位置找到滿足您所有需求的支援資源。

  • 產品文檔
  • 軟體下載
  • 產品選型工具
  • 產品替代和替換
  • 幫助和聯絡中心
  • 尋找我們的辦公室
  • 取得報價
  • 人才招募
  • 公司簡介
  • 舉報不當行為
  • 無障礙
  • 新聞中心
  • 投資者
  • 專業洞察
  • 台灣施耐德電機學院
  • 綠色影響力落差調查
  • Schneider Go Green 2025
  • 隱私政策
  • Cookie通告
  • 使用條款
  • Change your cookie settings