我們的品牌

Impact-Company-Logo-English Black-01-177x54

歡迎造訪施耐德電機全球網站

歡迎訪問我們的網站
		
我们今天能为您提供什么帮助?
All Sites show disconnected in Management Console and there is no real time data

Issue
Customer is unable to view real time data from all devices. Real-time data was previously viewable.
All sites show connected in Management Console but show disconnected when viewed in the Diagnostic Viewer.
All devices can be pinged or accessed through ION Setup or their internal webpage.
All services are started and restarting them does not correct the issue.

The user may see the following errors in Vista or WebReach:

Source not connected
Quality=Unknown


Environment
IONE, ION Enterprise, PME, Power Monitoring Expert


Cause
This issue is a result of stopping the ION Connection Management and ION Component Identifier services, or starting them in the wrong order.
The services may start in the wrong order after rebooting the IONE/PME machine.

Resolution
The two services should be set to Manual and restarted in the order below. Even with the services set to manual, they will start when necessary. After starting the Connection Management Service, the Component Identifier Service will start automatically.

  1. ION Connection Management Service
  2. ION Component Identifier Service

施耐德電機Taiwan

探索更多
系列:
探索更多
系列:
  • 產品文檔
  • 軟體下載
  • 產品選型工具
  • 產品替代和替換
  • 幫助和聯絡中心
  • 尋找我們的辦公室
  • 取得報價
  • 人才招募
  • 公司簡介
  • 舉報不當行為
  • 無障礙
  • 新聞中心
  • 投資者
  • 專業洞察
  • 台灣施耐德電機學院
  • 綠色影響力落差調查
  • Schneider Go Green 2025
  • 隱私政策
  • Cookie通告
  • 使用條款
  • Change your cookie settings