Video: Unable to connect to Web Applications in SPM or PME
Issue
Error Messages are displayed when trying to connect to the Web Application even after restarting.
Possible Error Messages:
"This page can't be displayed"
"Error: an error occurred communicating with the server"
"HTTP Error 401.2 - Unauthorized"
Product Line
Power Monitoring Expert 7.2.x
Power Monitoring Expert 8.x
Power Monitoring Expert 9.0
Environment
Accessing Web Applications
Cause
Anonymous Authentication is disabled for the Default Web Site.
Resolution
Navigate to Administrative Tools -> Internet Information Services (IIS) Manager -> Sites -> Default Web Site
Verify that the Default Web Site is Started.
Double-click on Authentication and verify that Anonymous Authentication is set to "Enabled" and other Authentications are disabled.
發佈於: 施耐德電機Taiwan




需要協助?
產品選型工具
快速輕鬆地為您的應用找到合適的產品和附件。
取得報價
立即線上提交您的銷售需求,專業團隊將主動聯繫您。
購買地點
輕鬆在您所在地區找到最近的施耐德電機經銷商。
支援中心
在同一位置找到滿足您所有需求的支援資源。