我们今天能为您提供什么帮助?

Data Center Expert | Can not access DCE Virtual Machine after upgrade.

Issue:
Can not log in to StruxureWare VM after upgrade. The DCE web page may simply continue to say Starting Data Center Expert.

Product Line:
StruxureWare Data Center Expert Virtual Appliance

Environment:
Version 7.x virtual machine.

Cause:
The upgrade for Data Center Expert can require use of hard drive resources. If Data Center Expert is only provided with the default 18GB worth of drive space, the system may not be able to reboot after an upgrade. This may also be an issue if the system is under heavy load as the system may also be trying to purge data as fast as it is coming in.

Resolution:

Provide additional resources to the Data Center Expert VM system. With the default 18GB hard drive space, 14GB is earmarked for the OS and only 4GB is available for data and surveillance images.

Do not attempt to increase the size of an existing drive. To increase the amount of drive space available to a DCE VM, please add an extra drive in the resources view in your VM host. If you increase the drive size, more will be allocated in the host but DCE will still only see the default 4GB available.

Note: As of version 7.9.3 the default VM storage has been increased from 18GB to 40GB.

施耐德電機Taiwan

探索更多
系列:
探索更多
系列:

需要協助?

需要協助?

產品選型工具

產品選型工具

快速輕鬆地為您的應用找到合適的產品和附件。

取得報價

取得報價

立即線上提交您的銷售需求,專業團隊將主動聯繫您。

購買地點

購買地點

輕鬆在您所在地區找到最近的施耐德電機經銷商。

支援中心

支援中心

在同一位置找到滿足您所有需求的支援資源。

  • 產品文檔
  • 軟體下載
  • 產品選型工具
  • 產品替代和替換
  • 幫助和聯絡中心
  • 尋找我們的辦公室
  • 取得報價
  • 施耐德電機社群
  • 人才招募
  • 公司簡介
  • 舉報不當行為
  • 無障礙
  • 新聞中心
  • 投資者
  • 專業洞察
  • 台灣施耐德電機學院
  • 綠色影響力落差調查
  • Schneider Go Green 2025
  • 隱私政策
  • Cookie通告
  • 使用條款
  • Change your cookie settings