我們的品牌

Impact-Company-Logo-English Black-01-177x54

歡迎造訪施耐德電機全球網站

歡迎訪問我們的網站
		
我们今天能为您提供什么帮助?
Cómo recuperar el registro de mantenimiento del relé PowerLogic P5

Problema:

Necesito obtener el archivo de registro de mantenimiento interno de un relé PowerLogic P5 para buscar como solucionar un problema o hacer un análisis.

Producto:

Relé de protección PowerLogic P5

Entorno:

  • Relé PowerLogic P5
  • Última version del software eSetup Easergy Pro (descargable desde el sitio web de Schneider Electric)
  • Una PC conectada al relé a través del puerto USB frontal
  • Relé apagado (HMI debe mostrar "5V USB only")

Causa:

Los logs de mantenimiento se almacenan internamente en el relé y requieren pasos y credenciales específicas para acceder a ellos.

Resolución:

1.-Descargue e instale la última versión del software eSetup Easergy Pro de la página web de Schneider Electric.

2.- Asegúrese de que el software Easergy Pro está instalado correctamente.

3.- Asegúrese de que el relé no este energizado. Conecte el relé P5 a la PC utilizando el puerto USB frontal.

1

3.- Espere hasta que la HMI del relé muestre "5V USB only".

4.- En Easergy Pro, haga clic en Leer archivo de registro de mantenimiento.

2

5.- Inicia sesión utilizando las siguientes credenciales:

Inicio de sesión: InstallerLevel

Contraseña: AAAA

3

6.- Guarde el archivo de registro en la ubicación que desee. El archivo tendrá la extensión .p5I.

4

7. - Envíe el archivo .p5I al equipo de asistencia técnica Avanzada de Schneider Electric para su posterior análisis.

5

施耐德電機Taiwan

探索更多
系列:
探索更多
系列:
  • 產品文檔
  • 軟體下載
  • 產品選型工具
  • 產品替代和替換
  • 幫助和聯絡中心
  • 尋找我們的辦公室
  • 取得報價
  • 施耐德電機社群
  • 人才招募
  • 公司簡介
  • 舉報不當行為
  • 無障礙
  • 新聞中心
  • 投資者
  • 專業洞察
  • 台灣施耐德電機學院
  • 綠色影響力落差調查
  • Schneider Go Green 2025
  • 隱私政策
  • Cookie通告
  • 使用條款
  • Change your cookie settings