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Exception response (4) in Power Monitoring Expert system event log with PM5560 and PM5300 series
Issue
User is seeing multiple events in the system log of Power Monitoring Expert "Exception response (4)" referencing PM5560 or PM5300 series devices.

Product
Power monitoring expert 8.2/9.0/2020

Environment
Management Console

Cause
When PME is trying to read a data log record from the device it is receiving an exception response. PME driver then makes an entry in the System Log and moves on to read the next record. These entries in the System Log are meant for diagnostics purpose so that we know why PME skipped reading a record

Resolution
Upgrade the firmware of the PM5560 or PM5300 series meter, see FA320492

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