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What can cause a "M/S Warning" error on the ATV930 drive that can not be cleared?

Issue:
"M/S Warning" error on the ATV930 drive that can not be cleared

Product Line:
ATV930

Environment:
All

Cause:
Issue with the client / Server set up

Resolution:
indeed on both (client and Server) configurations, there is "M/S Device Warning (MSDA)".
This alarm is raised:
- On Client, when at least one Server is not present whereas the Client  was running or is waiting to start.
- On Server, when Client device is not present whereas the Server was running.

To avoid this warning, first power-on the Client then the Server. It will work as follow:
1 - Client  is powered-on; its warning is on as the Server is power-off
2 - Server is powered-on; its warning is off as the Client is detected
3 - Server is in "RUN"; the warning of the client is off

Schneider Electric Canada

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