{"searchBar":{"inputPlaceholder":"Busca por palabra clave o haz una pregunta","searchBtn":"Buscar","error":"Ingresa una palabra para buscar"}}
{}

Bienvenido al sitio web de Schneider Electric

Puede visitar nuestro sitio web en otro país o región, o ir a nuestro sitio web global.

Seleccione su ubicación

Welcome the the Schneider Electric French website. It looks like you are located in the United States, would you like to change your location?

Traduisez en francais
{"support":{"yesButton":"Sí","noButton":"No","feedback":{"title":"¿Qué podemos hacer para mejorar?"},"submitButton":"Enviar","successMessage":"Gracias por tus comentarios","title":"¿Te fue de ayuda?","feedbackPercentLabel":"de las personas encontraron esto útil","captcha":{"error":"Por favor, marca una casilla"}}}
Buscar Preguntas Frecuentes

¿Que hacer cuando el cargador no funciona correctamente?

Problema:
 El cargador no funciona correctamente.
  
Línea de producto:
Smart UPS SRT 8k/10k
 
Ambiente:
 Software

Causa:
La salida del cargador es baja debido a fusible del cargador averiado en la unidad.
 
Código de Error:
Charger Low Voltage
Event Code 142
Time Stamp
 
Resolución:
 Cuando tengamos Tensión AC, desconecte la batería, luego debe en el menú ir a la información de las baterías y ahí verificamos voltaje y estado.
 Si está a menos de 200 V, entonces es posible que se averíe el fusible del cargador, si esto sucede debe establecer contacto con el centro de atención al cliente de Schneider Electric por vía telefónica, e-mail y/o chat
 
Explora más
Explora más

¿No encuentras lo que estás buscando?

Comunícate con nuestro equipo de Atención al Cliente para recibir soporte técnico, asistencia para quejas y más.