Buscar Preguntas Frecuentes
Cómo reiniciar la interfaz de red SmartConnect
Problema:
Cómo reiniciar la interfaz de red SmartConnect
Línea de producto:
Smart-UPS
Ambiente:
Software
Causa:
Necesita reiniciar por razones de X o necesita establecer conectividad o restablecer la conectividad con la nube SmartConnect.
Solucion:
Para reiniciar el puerto de red SmartConnect sin reiniciar todo el Smart-UPS SMT o SRT presione y mantenga presionados los botones ARRIBA / ABAJO simultáneamente durante 6 segundos, la pantalla parpadeará y reiniciará la interfaz de red.
Para reiniciar el puerto de red SmartConnect sin reiniciar todo el Smart-UPS SMC presione y mantenga presionados los botones MENU / MUTE simultáneamente durante 6 segundos, alrededor de 3 segundos, la unidad emitirá un pitido para indicar que se está reiniciando.
Cómo reiniciar la interfaz de red SmartConnect
Línea de producto:
Smart-UPS
Ambiente:
Software
Causa:
Necesita reiniciar por razones de X o necesita establecer conectividad o restablecer la conectividad con la nube SmartConnect.
Solucion:
Para reiniciar el puerto de red SmartConnect sin reiniciar todo el Smart-UPS SMT o SRT presione y mantenga presionados los botones ARRIBA / ABAJO simultáneamente durante 6 segundos, la pantalla parpadeará y reiniciará la interfaz de red.
Para reiniciar el puerto de red SmartConnect sin reiniciar todo el Smart-UPS SMC presione y mantenga presionados los botones MENU / MUTE simultáneamente durante 6 segundos, alrededor de 3 segundos, la unidad emitirá un pitido para indicar que se está reiniciando.
Publicado para:Schneider Electric Chile
Explora más
Producto:
Explora más
Producto: