Problema:
Transición del SAI Galaxy 5000 del apagado total a la operación en línea normal.
Línea de productos:
Galaxy 5000, Galaxy 5500
Entorno:
Todos los modelos, todos los números de serie
Causa:
Por varias razones, el Galaxy 5000 puede estar en un estado totalmente apagado. Esta guía ilustra cómo restaurarlo al funcionamiento normal.
Nota: Esto no es para poner en marcha un SAI nuevo. La puesta en marcha de un nuevo SAI debe ser realizada por un representante de servicio calificado y capacitado de Schneider Electric.
Resolución:
Cómo restaurar el SAI Galaxy 5000 del apagado total a funcionamiento normal. Este procedimiento es para un solo SAI sin un panel de derivación externo.
·Estas instrucciones se encuentran en el manual del propietario, el cual puede encontrarse en el sitio web de asistencia técnica http://www.apc.com/salestools/MBPN-8YPFLA/MBPN-8YPFLA_R0_EN.pdf
Paso 1: Ajuste el interruptor Q1 de entrada a On
Paso 2: Espere hasta el final de la inicialización del SAI con el arranque PFC.
Paso 2: Pulse el botón Menú
Paso 3: Desplazarse a "Mantenimiento"
Paso 4: Elija "Iniciar el SAI"
Paso 5: Encienda el interruptor Q4S
Paso 6: Encienda el interruptor de salida Q5N
Paso 7: Desconecte el interruptor de derivación para mantenimiento Q3BP
Paso 8: Coloque los interruptores automáticos de la batería QF1 en la posición de conectado (On).
Paso 9: Presione el "botón de arranque del inversor" verde
El inversor asume la carga y el SAI está funcionando normalmente con la carga protegida.
·Precaución:Nunca quite las cubiertas o paneles. No hay piezas internas que el usuario pueda reparar.