Problema:
Desea utilizar la licencia de PowerChute en un nuevo sistema.
NOTA:El código de activación de la licencia puede ser utilizado por varios agentes/instancias de PowerChute en función del número de licencias adquiridas.
Ejemplo: Usted adquiere 25 licencias en un único código de activación y luego despliega cinco agentes utilizando cinco licencias cada uno.
Una vez alcanzada la cantidad adquirida, deberá devolver una licencia para que esté disponible para su reutilización en un nuevo Agente. Consulte a continuación las instrucciones de devolución.
Producto:
PowerChute Network Shutdown versiones 4.5 & 5.x
Entorno:
PowerChute Network Shutdown configurado para sistemas hiperconvergentes.
Causa:
Redistribución/instalación de PowerChute.
Solución:
Si activa su licencia en línea, inicie sesión en la interfaz de usuario de PowerChute. Vaya a Acerca de la licencia y haga clic en el botón Devolver licencia.
Devolver una licencia a través de la interfaz de usuario web de PowerChute no es compatible si la activa mediante el método sin conexión. Para volver a utilizar la licencia de un equipo PowerChute sin conexión, póngase en contacto con Soporte técnico de Schneider Electric.
NOTA: Puede desinstalar el agente PowerChute después de devolver correctamente una licencia. Cuando devuelva una licencia, el agente PowerChute no tendrá licencia y dejará de funcionar.
Puede ver cuántas licencias le quedan en el portal "mySchenider Software Experience":
1. Inicie sesión. 1. Inicie sesión en el portal mySchenider Software Experience.
2. Navegue hasta Gestión de software
3. Podrá ver la cantidad total, la cantidad disponible y la fecha de caducidad de las licencias asociadas a su ID de activación