¿Cómo podemos ayudarte hoy?

¿Cuáles son los pasos básicos para la solución de problemas del Smart-UPS SMX1500RM2U?


Problema:

¿Cuáles son los pasos básicos para la solución de problemas del Smart-UPS SMX1500RM2U?

Línea de productos:

Smart-UPS

Entorno:

SMX1500RM2U - Todos los números de serie

Causa:

Durante el funcionamiento normal, es posible que su SAI no funcione como esperaba. Esto puede deberse a un funcionamiento incorrecto, a un problema de configuración o al entorno de instalación.
Este documento le ayudará con los pasos básicos para la solución de problemas.

Resolución:

ProblemaPosible causaSolución
El SAI no se enciende o no hay salidaLa unidad no se ha encendido.Pulse el botón ON una vez para encender el SAI. Tenga en cuenta que la pantalla LCD puede estar encendida aunque el SAI esté apagado.
El SAI no está conectado a la red eléctrica.Asegúrese de que el cable de alimentación está bien conectado a la unidad y a la red eléctrica.
El disyuntor de entrada se ha disparado.Reduzca la carga del SAI, desconecte los equipos no esenciales y restablezca el disyuntor.
La unidad muestra un voltaje de entrada muy bajo o nuloCompruebe el suministro eléctrico del SAI enchufando una lámpara de mesa. Si la luz es muy tenue, compruebe la tensión de red.
El conector de la batería no está bien conectado.Asegúrese de que todas las conexiones de la batería son seguras.
Hay un fallo interno del SAI.No intente utilizar el SAI. Desenchufe el SAI y llévelo al servicio técnico inmediatamente
El SAI está funcionando con batería, mientras está conectado a la red eléctricaEl disyuntor de entrada se ha disparado.Reduzca la carga del SAI, desconecte los equipos no esenciales y restablezca el disyuntor.
Hay una tensión de línea de entrada muy alta, muy baja o distorsionada.Coloque el SAI en otra toma de corriente de otro circuito. Compruebe la tensión de entrada con el indicador de tensión de la red. Si es aceptable para el equipo conectado, reduzca la sensibilidad del SAI.
El SAI emite un pitidoEl SAI está en funcionamiento normal.Ninguno. El SAI está protegiendo el equipo conectado.
UPS no proporciona el tiempo de copia de seguridad previstoLa batería del SAI está débil debido a una interrupción reciente o está cerca del final de su vida útil.Cargue la batería. Las baterías necesitan recargarse después de paradas prolongadas y se desgastan más rápido cuando se ponen en servicio con frecuencia o cuando funcionan a temperaturas elevadas. Si la batería está cerca del final de su vida útil, considere la posibilidad de sustituirla aunque el indicador de sustitución de la batería aún no esté iluminado.
El SAI está sobrecargado.Compruebe el indicador de carga del SAI. Desenchufe los equipos innecesarios, como impresoras
Los LED de la interfaz de pantalla parpadean secuencialmenteEl SAI se ha apagado de forma remota mediante software o una tarjeta accesoria opcional.Ninguno. El SAI se reiniciará automáticamente cuando se restablezca el suministro eléctrico.
El LED de fallo se iluminaPosible fallo internoPóngase en contacto con el servicio de asistencia de APC para obtener más ayuda. Tenga cuidado de anotar el mensaje de fallo exacto en la pantalla LCD
Todos los LED están iluminados y el SAI está enchufado a una toma de corrienteEl SAI se ha apagado y la batería se ha descargado tras una interrupción prolongada.Ninguno. El SAI volverá al funcionamiento normal cuando se restablezca la alimentación y la batería tenga carga suficiente.
El LED Reemplazar batería se iluminaLa batería tiene una carga débilDeje que la batería se recargue durante al menos cuatro horas. A continuación, realice un autodiagnóstico. Si el problema persiste tras la recarga, sustituya la batería
La batería de repuesto no está bien conectada.Asegúrese de que el conector de la batería está bien conectado.
El SAI muestra un mensaje de fallo de cableado del sitioLos fallos de cableado detectados incluyen falta de tierra, neutro-caliente, inversión de polaridad y circuito neutro sobrecargado.Si el SAI indica un fallo en el cableado del sitio, haga que un electricista cualificado inspeccione el cableado del edificio. (Aplicable sólo a unidades de 120 V.)

Schneider Electric Mexico

Explora más
Producto:
Explora más
Producto:
  • Documentación de productos
  • Descargas de software
  • Selector de productos
  • Sustitución y reemplazo de productos
  • Centro de ayuda y contacto
  • Encuentra nuestras oficinas
  • Obtén un presupuesto
  • Dónde comprar
  • Comunidad Schneider Electric
  • Empleo
  • Perfil corporativo
  • Informar una conducta indebida
  • Accesibilidad
  • Sala de redacción
  • Inversores
  • EcoStruxure
  • Búsqueda de empleo
  • Blog
  • Política de privacidad
  • Aviso de Cookies
  • Términos y condiciones
  • Change your cookie settings