Hvordan kan vi hjelpe deg i dag?

What can cause a failed to upload APM Drive registration information correctly to the SDH or Schneider Data Hub error?

Issue:

Registration information failed to upload correctly to the SDH or Schneider Data Hub?

Product Line:

APM Drives

Environment:

All

Cause:

Services have changed.

Resolution:

SDH is the old server which is no more used for the registration (now it’s ALM).

Partners must update the drive to the latest version (firmware is available in the Partner website) and use the latest DTM.

APM SDH error photo1

Schneider Electric Norway

Finn ut mer
Produkt:
Finn ut mer
Produkt:

Trenger du hjelp?

Trenger du hjelp?

Produktvelger

Produktvelger

Velg riktige produkt og kompatibelt tilbehør raskt og enkelt.

Be om tilbud

Be om tilbud

Start din salgsforespørsel online, og vi vil kontakte deg.

Hvor kan du handle?

Hvor kan du handle?

Finn din nærmeste Schneider Electric-distributør enkelt.

Hjelpesenter

Hjelpesenter

Finn alle nødvendige supportressurser samlet på ett sted.

  • Produktdokumentasjon
  • Nedlasting av programvare
  • Produktvelger
  • Erstatningsprodukter og utskiftning
  • Kundesenter og support
  • Finn kontorene våre
  • Motta et pristilbud
  • Hvor kan du kjøpe produktet?
  • Schneider Electric Community
  • Karriere
  • Vår profil
  • Rapporter et pliktbrudd
  • Tilgjengelighet
  • Presserom
  • Investorer
  • EcoStruxure
  • Jobbsøk
  • Blogg
  • Personvernerklæring
  • Om informasjonskapsler
  • Vilkår for bruk
  • Change your cookie settings