Como o podemos ajudar hoje?

What can cause a failed to upload APM Drive registration information correctly to the SDH or Schneider Data Hub error?

Issue:

Registration information failed to upload correctly to the SDH or Schneider Data Hub?

Product Line:

APM Drives

Environment:

All

Cause:

Services have changed.

Resolution:

SDH is the old server which is no more used for the registration (now it’s ALM).

Partners must update the drive to the latest version (firmware is available in the Partner website) and use the latest DTM.

APM SDH error photo1

Schneider Electric Portugal

Explorar mais
Produto:
Explorar mais
Produto:

Precisa de ajuda?

Precisa de ajuda?

Ferramenta de seleção de produtos

Ferramenta de seleção de produtos

Encontre rápida e facilmente os produtos e acessórios certos para as suas aplicações.

Obter um Orçamento

Obter um Orçamento

Inicie o seu pedido de contacto online e um especialista irá contactá-lo.

Onde adquirir?

Onde adquirir?

Encontre facilmente o distribuidor mais próximo da Schneider Electric perto de si.

Centro de ajuda

Centro de ajuda

Encontre recursos de apoio para todas as suas necessidades, num único local.

  • Documentação dos Produtos
  • Transferências de Software
  • Ferramenta de Seleção de Produtos
  • Substituição e Troca do Produto
  • Centro de Ajuda e de Contacto
  • Encontre os nossos escritórios
  • Obter um orçamento
  • Onde adquirir
  • Comunidade Schneider Electric
  • Carreiras
  • Perfil da empresa
  • Comunicar uma má conduta
  • Acessibilidade
  • Newsroom
  • Investidores
  • EcoStruxure
  • Pesquisa de emprego
  • Blogue
  • Política de privacidade
  • Aviso sobre Cookies
  • Termos de utilização
  • Alterar suas configurações de cookie