我們的品牌

Impact-Company-Logo-English Black-01-177x54

歡迎造訪施耐德電機全球網站

歡迎訪問我們的網站
		
我们今天能为您提供什么帮助?
NetBotz NBPD0165 camera does not detect motion after IP change on NetBotz private LAN
Issue:
NetBotz NBPD0165 camera does not detect motion after IP change on NetBotz private LAN

Product Line:
NetBotz

Environment:
NBPD0165
NBRK0750
NBWL0755

Cause:
After changing the IP of the NetBotz on the private LAN (could be due to a new DHCP IP due to private LAN change), the camera does not appear to send motion alerts.
This does not happen on cameras on the public LAN

Resolution:
Reset the NBPD0165 camera to defaults.
To do this, hold the reset buton on the camera for 30 seconds at which point the camera should appear to turn off.

If this fails, it is suggested that you power the camera from a source other than the NetBotz appliance and reset it there (switch or POE injector) then delete the camera in the NetBotz UI.
You may need to reset the NetBotz appliance as well, then after configuring the NetBotz appliance, connect the camera to the private LAN.

施耐德電機Taiwan

探索更多
系列:
探索更多
系列:

需要協助?

  • 產品選型工具

    快速輕鬆地為您的應用找到合適的產品和附件。

  • 取得報價

    立即線上提交您的銷售需求,專業團隊將主動聯繫您。

  • 購買地點

    輕鬆在您所在地區找到最近的施耐德電機經銷商。

  • 支援中心

    在同一位置找到滿足您所有需求的支援資源。

  • 產品文檔
  • 軟體下載
  • 產品選型工具
  • 產品替代和替換
  • 幫助和聯絡中心
  • 尋找我們的辦公室
  • 取得報價
  • 人才招募
  • 公司簡介
  • 舉報不當行為
  • 無障礙
  • 新聞中心
  • 投資者
  • 專業洞察
  • 台灣施耐德電機學院
  • 綠色影響力落差調查
  • Schneider Go Green 2025
  • 隱私政策
  • Cookie通告
  • 使用條款
  • Change your cookie settings