我們的品牌

Impact-Company-Logo-English Black-01-177x54

歡迎造訪施耐德電機全球網站

歡迎訪問我們的網站
		
我们今天能为您提供什么帮助?
Changes to Camera settings made on Data Center Expert may not be retained if other changes are made directly on NetBotz appliance at the same time.
Issue:
Changes to Camera settings made on Data Center Expert may not be retained if other changes are made directly on NetBotz appliance at the same time.

Product Line:
NetBotz

Environment:
NBRK0750
NBWL0755
DCE 7.9.3 and below
NBPD0165

Cause:
When making changes from Data Center Expert (DCE) on camera settings and saving them such as motion mask, it has been seen that making other changes such as pre or post capture times directly on the NetBotz appliance can cause the prior motion mask settings to be wiped out.

Resolution:
This seems to happen If you make the change in DCE and leave the settings page open.

To mitigate this issue, after making the changes in DCE, close the settings window and right click the NetBotz device in the DCE client and request a device scan before attempting any changes directly on the NetBotz appliance.

This issue has been resolved in Data Center Expert 8.0

施耐德電機Taiwan

探索更多
系列:
探索更多
系列:
  • 產品文檔
  • 軟體下載
  • 產品選型工具
  • 產品替代和替換
  • 幫助和聯絡中心
  • 尋找我們的辦公室
  • 取得報價
  • 施耐德電機社群
  • 人才招募
  • 公司簡介
  • 舉報不當行為
  • 無障礙
  • 新聞中心
  • 投資者
  • 專業洞察
  • 台灣施耐德電機學院
  • 綠色影響力落差調查
  • Schneider Go Green 2025
  • 隱私政策
  • Cookie通告
  • 使用條款
  • Change your cookie settings