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What can cause the fault code of CF1 when loading a configuration to a drive using SoMove?

Published date: 22 June 2020

Issue:
CF1 on the display when loading a configuration to a drive, using Somove.

Product Line:
SoMove

Environment:
All versions

Cause:
Corrupt installation of SoMove.

Resolution:
Re-download and install SoMove.  It is recommended using a download manager such as the one from the website www.freedownloadmanager.org .  Download this and have it running in the background prior to downloading SoMove.  You will also need to update your DTM files.

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