Issue
What steps are required to allow ION Enterprise, SPM, or PME to work properly after a reboot
Product Line
ION Enterprise 6.0.x
Struxureware Power Monitoring (SPM) 7.0.x
Power Monitoring Expert (PME) 7.2.x
Power Monitoring Expert (PME) 8.x
Power Monitoring Expert (PME) 9.0
Environment
Windows OS
Cause
Reboot required by customer
Resolution
Please refer to the attached excel document 'PME Service Matrix' for the PME Window Services Support Maxtrix:
What steps are required to allow ION Enterprise, SPM, or PME to work properly after a reboot
Product Line
ION Enterprise 6.0.x
Struxureware Power Monitoring (SPM) 7.0.x
Power Monitoring Expert (PME) 7.2.x
Power Monitoring Expert (PME) 8.x
Power Monitoring Expert (PME) 9.0
Environment
Windows OS
Cause
Reboot required by customer
Resolution
Please refer to the attached excel document 'PME Service Matrix' for the PME Window Services Support Maxtrix: