How can we help you today?

Is there an Assembly number that can be tied to the user map in the Tesys T LTMR product?

Issue:
Customer needs to tie the user map registers to an assembly number in order to reduce traffic on his network from explicit messaging.

Product Line:
LTMR Tesys T product.

Environment:
All models, All serial numbers.

Cause:
Unable to find supporting documentation.

Resolution:
There is no pre-defined instance in the Tesys-T that points to the user table.  Customer will need to either access this via explicit messaging or use instance 116 to pull all monitoring registers and then discard those that are not needed.

Schneider Electric USA

Explore more
Range:
Users group

Discuss this topic with experts

Visit our community and get advice from experts and peers on this topic and more
Explore more
Range:

Need help?

Need help?

Product Selector

Product Selector

Quickly and easily find the right products and accessories for your applications.

Get a Quote

Get a Quote

Start your sales inquiry online and an expert will connect with you.

Where to buy?

Where to buy?

Easily find the nearest Schneider Electric distributor in your location.

Help Center

Help Center

Find support resources for all your needs, in one place.

  • Help and Contact Center
  • Contact Sales
  • Find our Offices
  • Where to Buy
  • Tech Support: 877-342-5173
  • Careers
  • Company Profile
  • Investors
  • Newsroom
  • Report a Misconduct
  • Product Documentation
  • Software and Firmware
  • Product Selector
  • Product Replacement
  • DigestPLUS Online Catalogue
  • Blog
  • Events
  • Schneider Electric Community
  • Sustainability
  • Privacy Policy
  • Cookie Notice
  • Terms of use
  • Change your cookie settings