Quanto tempo leva para a primeira carga do meu Nobreak?
Linhas de Produtos:
Nobreaks da Linha APC (SmartUPS BR, BackUPS, SmartUPS RT)
Ambiente:
Aplicação de nobreaks residenciais ou empresariais.
Causa:
Esclarecimento de tempo para carga das baterias internas do nobreak.
Resolução:
Após energizar o NoBreak APC pela primeira vez, recomenda-se deixar o NoBreak carregando as baterias por completo antes de conectar as cargas nas tomadas de saída do equipamento, esses produtos possuem um tempo de carga diferenciado, não só por diferença de produtos mas também por quanto de carga nas baterias esse equipamento possui, mas em média a carga pode levar de 5 a 6 hrs considerando baterias descarregadas. Os Nobreaks possuem indicações diferentes para cada um, abaixo segue instruções de como confirmar se a Carga está completa ou não.
1) BackUps BR (Produto Descontinuado):
Esse equipamento possui um LED Indicativo do símbolo de uma bateria
Quando este LED estiver aceso fixo indica que o seu equipamento está em processo de recarga, quando a carga estiver completa, ela vai se apagar, indicando assim que a bateria está completa e pronta para uso quando ocorrer uma falta de energia.
2) BackUPS - BVX e BX:
Pisca a cada quatro segundos quando a bateria está carregando. Não iluminado quando a bateria está 100% carregada
3) SmartUPS - Linha Interativa
2.1) SMV
Possui um nível de carga (Item 4), quando completo, bateria totalmente carregada.
2.2) Os equipamentos de Modelo SMC1000-BR/SMC1000I-BR/SMC1500-BR/SMC1500I-BR (Linha Descontinuada) possui um display LCD, onde tem a indicação da carga da bateria, onde pode ser consultado pelo cliente se a sua capacidade se está completa ou não. O mesmo vale para os equipamentos de Rack da linha SmartUPS (Ex: SMC15002U-BR)
2.3) Os modelos SMC1000XLBI-BR/SMC1500XLBI-BR/SMC2200XL-BR / SMC2200XLI-BR / SMC2200XLBI-BR (Linha Descontinuada) possuem um nível de carga de LEDs frontal, onde pode ser consultado o nível de carga dele:
2.4) Os modelos de Rack SMT e SMX possuem um display igual, porém a consulta de carga das baterias é necessário acessar o menu com as opções, buscando pela Opção Capacidade da Bateria.
3.1) Os equipamento da linha SURTA possuem também um nível de carga frontal para consultar a carga das baterias.
3.2) Os equipamentos da Linha SRV como um todo, possuem no display a indicação da carga das baterias, conforme abaixo:
3.3) Os equipamentos da Linha SRT, possuem um display a indicação do nível de bateria:
3.4) Os equipamentos da linha SRTG também possuem o display com a indicação de carga das baterias:
Em caso de dúvidas contate o suporte técnico da Schneider Electric:
- Chat: https://www.se.com/br/pt/work/support/customer-care/contact-schneider-electric.jsp
- Se o seu equipamento estiver com algum problema ou falha, segue o link para acionar a garantia: Portal da Garantia - Como Acionar a Garantia para Produtos APC by Schneider Electric | Schneider Electric Brasil (se.com)