{}

Nossas Marcas

Impact-Company-Logo-English Black-01-177x54

Bem-vindo ao website da Schneider Electric

Bem-vindo ao nosso site.
Pesquisar perguntas frequentes
Nobreak com Led de Replace Battery aceso o que fazer?
Questão:
Nobreak com Led de Replace Battery aceso o que fazer?

Linha de Produto:
Nobreaks da linha APC.

Ambiente:
  • No breaks Back-UPS;
  • No breaks Smart-UPS;
  • No breaks Smart-UPS On-Line.
Causa:
Este FAQ tem como objetivo orientar os clientes a como proceder em situações onde os nobreaks da linha APC apresentam o Led de Replace Battery acesso.

Resolução:
adv1
adv2

Quando o Nobreak esta com o Led de Replace Battery aceso é necessário verificar as informações abaixo:

- As baterias do Nobreak estão conectadas? (Somente modelos que tem esta opção);
- Deixar o Nobreak carregando por cerca de 12 Horas.

Caso nenhuma das condições acima resolva pode existir a necessidade de substituição da(s) bateria(s), verifique com uma de nossas assistências autorizadas.

Para informações de nossas assistências verificar o FAQ FAQ000209730




FAQs Relacionadas:
FAQ000209730Portal da Garantia - Como Localizar Assistências Técnicas Para Nobreaks e Estabilizadores das Linhas APC, Easy UPS e CP Eletrônica
FAQ000233424Portal da Garantia - Como Consultar o Status de Uma Solicitação de Atendimento em Garantia
FAQ000233422Portal da Garantia - Como Acionar a Garantia de Produtos da Linha APC



Caso sua dúvida persista, nos contate! -> https://www.se.com/br/chat

Utilize nossas ferramentas digitais ! -> https://www.se.com/br/pt/faqs/FA296391/

Schneider Electric Brasil

Conheça mais
Linha:
Produto:
Artigos que podem ser úteis
Conheça mais
Linha:
Produto: