{"searchBar":{"inputPlaceholder":"Busca por palabra clave o haz una pregunta","searchBtn":"Buscar","error":"Ingresa una palabra para buscar"}}
{}

Bienvenido al sitio web de Schneider Electric

Puede visitar nuestro sitio web en otro país o región, o ir a nuestro sitio web global.

Seleccione su ubicación

Welcome the the Schneider Electric French website. It looks like you are located in the United States, would you like to change your location?

Traduisez en francais
{"support":{"yesButton":"Sí","noButton":"No","feedback":{"title":"¿Qué podemos hacer para mejorar?"},"submitButton":"Enviar","successMessage":"Gracias por tus comentarios","title":"¿Te fue de ayuda?","feedbackPercentLabel":"de las personas encontraron esto útil","captcha":{"error":"Por favor, marca una casilla"}}}
Buscar Preguntas Frecuentes

¿Por qué aparece la alerta necesita ajuste de fábrica?

Problema
¿Por qué aparece la alerta necesita ajuste de fábrica?
 
Causa posible
Esta falla ocurre cuando hay un error de lectura en la tarjeta eeprom 
 
Línea de producto
Smart UPS SRT 8k/10k
 
Ambiente
Todos
 
Código de Error:
EEPROM Event Event Code 152 Time Stamp
 
Resolución
Elimine la alarma por medio del panel frontal de su equipo. Si la alarma persiste, apague la unidad y la vuelve a encender. Después de reiniciar si el problema persiste es necesario que contacte el centro de atención al cliente de Schneider Electric que cuenta con canales de contacto como lo es el teléfono, e-mail y/o chat. 
 
Explora más
Producto:
SRT8KRMXLI

¿No encuentras lo que estás buscando?

Comunícate con nuestro equipo de Atención al Cliente para recibir soporte técnico, asistencia para quejas y más.
Explora más
Producto:
SRT8KRMXLI