PME 8.x - Failed to process your License Request file Error Code: 7189
Issue:
A customer is attempting to submit an Activation Request file through the Licensing web portal but receives the following error message.
Product Line:
Power Monitoring Expert 7.2.x
Power Monitoring Expert 8.x
Power Monitoring Expert 9.0
Power Monitoring Expert 2020
Power Monitoring Expert 2021
Power Monitoring Expert 2022
Power Monitoring Expert 2023
Power Monitoring Expert 2024
Environment:
PME License web portal
Cause:
The "ActivationRequest.xml" file has been generated with the License Manager rather than the Floating License Manager.
Resolution:
Resubmit the request using the Floating License Manager following the steps in the Web Portal activation process. FA225923
Publikováno pro: Schneider Electric Česká republika
Potřebujete pomoc?
Nástroj pro výběr produktů
Rychle a snadno vyhledávejte správné produkty a příslušenství pro vaše aplikace.
Získejte nabídku
Poptejte se nás online a náš lokální specialista se s vámi spojí!
Kde nakoupit?
Jednoduše najděte nejbližšího distributora výrobků Schneider Electric ve vašem okolí.
Centrum nápovědy
Zdroje podpory pro všechny své potřeby najdete na jednom místě.