Naše značky

Impact-Company-Logo-English Black-01-177x54

Vítejte na internetových stránkách společnosti Schneider Electric

Vítejte na našich internetových stránkách.
		
Jak vám dnes můžeme pomoci?
Why am I getting very frequent "a valid license not found" error in PME (Power Monitoring Expert).

Issue:
Very often PME machine encounters a licensing error. Once you restart Flexnet Licensing services then the issue resolves but again appears after a few days.

Product Line:
Power Monitoring Expert 8.x, Power Monitoring Expert 9, Power Monitoring Expert 2020

Environment:
Power Monitoring Expert licensing

Cause:
This issue is most likely to happen due to system date and time change. The licenses can become untrusted if there is a time change greater than about 5 minutes. It does not matter whether the time is changed manually or by auto-sync.

Resolution:
Investigate the auto time synchronization settings if the time is not changed manually. Check Windows System event log and there you are supposed to find entries like the one shown in the below screenshot.


Schneider Electric Česká republika

Zjistěte více
Řada:
Zjistěte více
Řada:
  • Dokumentace k produktům
  • Software ke stažení
  • Nástroj pro výběr produktů
  • Hledání náhrady za produkty
  • Centrum nápovědy a kontakty
  • Najít naše pobočky
  • Získejte nabídku
  • Kde koupit
  • Komunita Schneider Electric
  • Kariéra
  • Profil společnosti
  • Nahlásit nevhodné chování
  • Přístupnost
  • Newsroom
  • Investoři
  • EcoStruxure
  • Vyhledávání pracovních míst
  • Blog
  • Zásady ochrany osobních údajů
  • Oznámení o souborech cookie
  • Podmínky použití
  • Změnit nastavení souborů cookie