¿Cómo podemos ayudarle hoy?

Unable to establish communication in PME with Eaton93PM even when the webpage is accessible and the IP address pings OK

Issue
Unable to establish communication in PME with Eaton93PM even when the webpage is accessible and the IP address pings OK.

Eaton Power Xpert Gateway

Product Line
Power Monitoring Expert third-party device type

Environment
PME communication with third-party devices

Cause
No communication to Eaton93PM in Power Monitoring Expert.

Resolution
  1. Log in to the Eaton93PM, select the Network option from the left side and select Reboot Now as shown on the screen shot below just below the "HTTP get test"
  2. It will take about 2 minutes for the reboot to compete, PME will see the device as soon as the reboot completes

Configuration

Schneider Electric España

Explorar más
Rango:
Explorar más
Rango:

¿Necesitas ayuda?

¿Necesitas ayuda?

Selector de productos

Selector de productos

Encuentra rápida y fácilmente los productos y accesorios adecuados para tus aplicaciones.

Pedir presupuesto

Pedir presupuesto

Comienza tu consulta de ventas en línea y un experto se pondrá en contacto contigo.

¿Dónde comprar?

¿Dónde comprar?

Encuentra fácilmente el distribuidor de Schneider Electric más cercano a ti.

Centro de ayuda

Centro de ayuda

Encuentra recursos de soporte para todas tus necesidades en un solo lugar.

  • Documentación de productos
  • Descargas de software
  • Selector de productos
  • Reemplazo de productos
  • Centro de ayuda y contacto
  • Encuentra nuestras oficinas
  • Pedir presupuesto
  • Dónde comprar
  • Closure of shop.se.com/es/es/ and shop.se.com/pro/es/es/
  • Schneider Electric Community
  • Carreras
  • Perfil corporativo
  • Denunciar una mala conducta
  • Accesibilidad
  • Sala de prensa
  • Inversores
  • EcoStruxure
  • Búsqueda de empleo
  • Blog
  • Política de privacidad
  • Aviso de Cookies
  • Condiciones de uso
  • Cambiar tu configuración de cookies