As nossas marcas

Impact-Company-Logo-English Black-01-177x54

Bem-vindo ao website da Schneider Electric

Bem-vindo ao nosso site.
		
Como o podemos ajudar hoje?
NMC2 - Como Coletar Logs Com Firmware Superior ao 5_X_X

Questão:
NMC2 - Como Coletar Logs Com Firmware Superior ao 5_X_X

Linha de Produto:
Todos equipamentos da APC Schneider Electric que utilizem placas de comunicação NMC2 -  Network Management Card 2 - AP9630, AP9631, AP9635 e embarcados com firmwares a partir da versão 5_X_X

Ambiente:

  • No breaks da linha Smart-UPS com modelos: SU, SUA, SUM, SURT, SURTA, SURTD, SUVT & MGE Galaxy 3500, SMT, SMX, SRT e SRC;
  • Dispositivos com a NMC2 embarcada, incluso mas não limitado aos: 2G Metered/Switched Rack PDUs (AP84XX, AP86XX, AP88XX, AP89XX) e Rack Automatic Transfer Switches (AP44XX);
  • No breaks da linha Symmetra monofásicos modelos: Symmetra RM 6K/12K e Symmetra LX;
  • No breaks trifásicos modelos: 20kW Symmetra PX All-In-One, 40kW Symmetra PX, 80kW Symmetra PX, 100kW Symmetra PX2, 160kW Symmetra PX2, Symmetra PX 250 and 500, Modular PDU/RPP, Galaxy 7000, Galaxy 5000 e Galaxy VM

Causa:
O objetivo deste documento é fornecer instruções para baixar e enviar os logs de Dados e Eventos para posterior análise do suporte da Schneider Electric.

Resolução:

1-) Seguir os 4 passos indicados no print abaixo, salvar e enviar os logs para análise
figura1

2-) Abrir um chamado no chat da Schneider  com os dados exportados para fazermos a análise.

Segue abaixo um vídeo com os passos acima indicados:



Para apoio adicional :

  • Em anexo, ao final deste FAQ, o manual de Instalação e Inicialização Rápida;
  • Conheça as soluções em UPS da Schneider Electric, click aqui.


FAQs Relacionados:
FAQ000233422 - Portal da Garantia - Como Acionar a Garantia para Produtos APC by Schneider Electric
FAQ000209730 - Portal da Garantia - Como Localizar Assistências Técnicas das Linhas, APC, Easy UPS e CP Eletrônica by Schneider Electric


Caso sua dúvida persista, nos contate! -> https://www.se.com/br/chat


Utilize nossas ferramentas digitais ! -> https://www.se.com/br/pt/work/support/find-it-fast/

Schneider Electric Portugal

Explorar mais
Gama:
Explorar mais
Gama:
  • Documentação dos Produtos
  • Transferências de Software
  • Ferramenta de Seleção de Produtos
  • Substituição e Troca do Produto
  • Centro de Ajuda e de Contacto
  • Encontre os nossos escritórios
  • Obter um orçamento
  • Onde adquirir
  • Comunidade Schneider Electric
  • Carreiras
  • Perfil da empresa
  • Comunicar uma má conduta
  • Acessibilidade
  • Newsroom
  • Investidores
  • EcoStruxure
  • Pesquisa de emprego
  • Blogue
  • Política de privacidade
  • Aviso sobre Cookies
  • Termos de utilização
  • Alterar suas configurações de cookie