Våra varumärken

Impact-Company-Logo-English Black-01-177x54

Välkommen till Schneider Electrics webbplats

Välkommen till vår webbplats.
		
Hur kan vi hjälpa dig idag?
ENM is not receiving PowerSCADA Expert alarms (PSE 8.x)

Product Line
Event Notification Module 8.3 (ENM 8.3)
PowerScada Expert 8.x (PSE 8.x)

Environment
Monitoring and Diagnostics in ENM

Cause
The server IP address has changed.  The change was also applied in Project Editor > Servers > Network Addresses.

Resolution
In a previous instance, the issue was found to be within the Application Configuration Utility.  The Application Services Host was referencing the existing IP address.  Update the existing IP address in Application Services Host > Citect Data Platform > Citect I/O Server Address to correct the issue. This will allow Application Services Host to connect to CTAPI on the correct IP Address.


Application Services Host

Schneider Electric Sverige

Utforska mer
Produktfamilj
Utforska mer
Produktfamilj
  • Produktdokumentation
  • Ladda ner programvara
  • Produktväljare
  • Byt ut eller ersätt produkt
  • Hjälp- och kontaktcenter
  • Här köper du
  • Begär en offert
  • Hitta våra kontor
  • Shop.se.com/se/sv nedstängning
  • Schneider Electrics community
  • Karriär
  • Företagsprofil
  • Rapportera ett tjänstefel
  • Tillgänglighet
  • Pressrum
  • Investerare
  • EcoStruxure
  • Sök jobb
  • Blogg
  • Sekretesspolicy
  • Cookie-information
  • Användarvillkor
  • Change your cookie settings