Våra varumärken

Impact-Company-Logo-English Black-01-177x54

Välkommen till Schneider Electrics webbplats

Välkommen till vår webbplats.
		
Hur kan vi hjälpa dig idag?
Local NetBotz Camera Pod 165 Does not Appear in the Appliance Web UI
Issue:
If you move the camera pod from your company network (a remote connection) to the appliance’s private network (a local connection), the camera pod does not appear in the Web UI of the appliance.

Product Line:
NetBotz 5.x
NBPD0165

Cause:
The camera pod retains the IP address lease from your company’s network for a period of time (which varies by company) before it acquires a new DHCP lease from the appliance. Until the Camera Pod acquires a new lease from the appliance, it does not appear in the Web UI

Resolution:
Reset the Camera Pod 165 to force it to acquire a new lease immediately. Press the reset button for at least 30 seconds (until the top Network LED on the camera pod turns off). Then wait about 5 minutes for the appliance to reconnect to the camera. Do not disconnect the camera pod from power during this time.

Schneider Electric Sverige

Utforska mer
Produkt:
Utforska mer
Produkt:

Behöver du hjälp?

  • Produktväljare

    Hitta snabbt och enkelt rätt produkter och tillbehör för dina ändamål.

  • Begär en offert

    Ställ din fråga online så kontaktar vi dig.

  • Här köper du

    Hitta enkelt närmaste Schneider Electric-distributör på din ort.

  • Hjälpcenter

    Hitta alla supportresurser som du behöver på ett ställe.

  • Produktdokumentation
  • Ladda ner programvara
  • Produktväljare
  • Byt ut eller ersätt produkt
  • Hjälp- och kontaktcenter
  • Här köper du
  • Begär en offert
  • Hitta våra kontor
  • Shop.se.com/se/sv nedstängning
  • Schneider Electrics community
  • Karriär
  • Företagsprofil
  • Rapportera ett tjänstefel
  • Tillgänglighet
  • Pressrum
  • Investerare
  • EcoStruxure
  • Sök jobb
  • Blogg
  • Sekretesspolicy
  • Cookie-information
  • Användarvillkor
  • Change your cookie settings