NetBotz IP information disappears after hostname or DHCP change
Issue:
NetBotz IP information disappears after hostname or DHCP change
Product Line:
NetBotz 5.x
Environment:
NBRK0750
NBWL0755
Cause:
When the hostname is changed on a NetBotz 750/75 or the settings are changed from manual to DHCP, the IP information disappears from the System --> Network configuration page.
Resolution:
The information is not lost, it is still in the NetBotz appliance. By simply clicking to another page and back, or refreshing the network page, the information should again be visible on the Network page.
NetBotz IP information disappears after hostname or DHCP change
Product Line:
NetBotz 5.x
Environment:
NBRK0750
NBWL0755
Cause:
When the hostname is changed on a NetBotz 750/75 or the settings are changed from manual to DHCP, the IP information disappears from the System --> Network configuration page.
Resolution:
The information is not lost, it is still in the NetBotz appliance. By simply clicking to another page and back, or refreshing the network page, the information should again be visible on the Network page.
Publicerad för: Schneider Electric Sverige


Behöver du hjälp?
Produktväljare
Hitta snabbt och enkelt rätt produkter och tillbehör för dina ändamål.
Begär en offert
Ställ din fråga online så kontaktar vi dig.
Här köper du
Hitta enkelt närmaste Schneider Electric-distributör på din ort.
Hjälpcenter
Hitta alla supportresurser som du behöver på ett ställe.